Microsoft Exchange Server Elevation of Privilege Vulnerability

Stammdaten

Kritikalität
CVE ID
CVE-2024-21410
Aktualisiert am:
2024-06-11T15:01:26.694Z
Veröffentlicht am:
2024-02-13T18:02:48.590Z
 

Betroffene Produkte

Hersteller:
Microsoft
Produkt(e):
Microsoft Exchange Server 2016 Cumulative Update 23, Microsoft Exchange Server 2019 Cumulative Update 13, Microsoft Exchange Server 2019 Cumulative Update 14
Betroffene Version:
N/A
 

Beschreibung

Microsoft Exchange Server Elevation of Privilege Vulnerability
 

Referenzen

 

NIST-Link:


Copyright © 2024 · All Rights Reserved · https://www.tecxero.com | Impressum