Windows DWM Core Library Elevation of Privilege Vulnerability

Stammdaten

Kritikalität
CVE ID
CVE-2024-30051
Aktualisiert am:
2024-05-16T22:40:29.168Z
Veröffentlicht am:
2024-05-14T16:57:32.423Z
 

Betroffene Produkte

Hersteller:
Microsoft
Produkt(e):
Windows 10 Version 1809, Windows Server 2019, Windows Server 2019 (Server Core installation), Windows Server 2022, Windows 11 version 21H2, Windows 10 Version 21H2, Windows 11 version 22H2, Windows 10 Version 22H2, Windows 11 version 22H3, Windows 11 Version 23H2, Windows 10 Version 1507, Windows 10 Version 1607, Windows Server 2016, Windows Server 2016 (Server Core installation)
Betroffene Version:
10.0.0
 

Beschreibung

Windows DWM Core Library Elevation of Privilege Vulnerability
 

Referenzen

 

NIST-Link:


Copyright © 2024 · All Rights Reserved · https://www.tecxero.com | Impressum